!!! Attention, engagements en joutes

  • Je n'ai pas voulu tester mais le bouton est normal si vous avez déjà un de vos persos inscrit... Jusqu'à hier, le bouton était grisé et ça bloquait...
    Merci de rectifier assez vite, sinon, il y aura des erreurs. J'espère qu'il y aura de la clémence au cas ou... (je fais tout pour éviter)

  • Je n'ai pas voulu tester mais le bouton est normal si vous avez déjà un de vos persos inscrit... Jusqu'à hier, le bouton était grisé et ça bloquait...
    Merci de rectifier assez vite, sinon, il y aura des erreurs. J'espère qu'il y aura de la clémence au cas ou... (je fais tout pour éviter)

    Bonjour

    Peux tu préciser ton pbe s'il te plait ?

    lamue.png

    signature originale par narayan retouchée par Chirris <3

  • t6t4.png

    Si la phrase apprait bien, le bouton est normal, alors qu'à J-2, il était grisé (ceux interdits) et ça bloquait... je n'ai pas testé si cliquable

  • je n'ai pas testé si cliquable

    tente de click et si ça ne fonctionne pas :

    Fais un ticket à l'opérateur de jeu .

    lamue.png

    signature originale par narayan retouchée par Chirris <3

  • C'est l'inverse... Je ne dois pas pouvoir m'engager (vu qu'un de mes autres persos l'est) mais le bouton n'est pas grisé et qui bloque NORMALEMANT.

    Maintenant, cet autre perso, déjà inscrit a aussi un bouton d'inscription non grisé mais le bouton ne fonctionne pas (NORMAL), donc, à priori, que le "grisé" qui a disparu.

  • ok tiens moi au courant que je fasse remonter aux opérateurs game merci

    lamue.png

    signature originale par narayan retouchée par Chirris <3

  • Si je comprends bien, le bouton doit être grisé mais ne l'est pas ? (mais le bouton fonctionne quand même pas, donc juste un souci de couleur ?)

  • Oui, à priori, mais pas testé...
    Normalement, ne fonctionne pas vu que si déjà inscrit, idem, et là, on ne peut se réengager etc